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SETTING MARGINS 

 
1. SELECT THE “LAYOUT” TAB AT THE TOP OF THE SCREEN. It is to the right of the “Home” Tab 

where you’ll land when you open Word. 

 

 
 

 

2. CHOOSE “MARGINS” UNDER THE “LAYOUT” TAB. The margins menu is on the very left of the 

“Layout” toolbar. When you click it, a drop-down menu will appear. 
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3. SELECT “CUSTOM MARGINS.” At the bottom of the “Margins” drop-down menu, you’ll see an 

option for “Custom Margins.” Click where it says “Custom Margins” to bring up the margin 

editor. 

 

 
 

 

4. ENTER THE CORRECT MARGINS. The margins editor will appear on your screen. You can enter 

the margins manually, or use the arrows next to each margin setting. Your margins should be 

1” on the top and right, 1.25” on the bottom, and 1.5” on the left. Click “ok” when you’re 

finished.* 

 

 
*It’s best to set these margins before you begin writing. Otherwise, changing the margins may change the layout of 

your content.   
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SETTING THE HEADER AND FOOTER 

 

1. CLICK THE “INSERT” TAB. At the top of the screen, click on the tab that says “Insert” to 

bring up the “Insert” toolbar. 

 

 
 

 

2. ON THE “INSERT” TOOLBAR, CHOOSE THE HEADER DROP-DOWN MENU. Once you open the 

“Insert” toolbar, click where it says “Header” to open the “Header” drop-down menu. 
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3. SELECT “EDIT HEADER.” At the bottom of the “Header” drop-down menu, you’ll see an 

option for “Edit Header.” Click there to open the header and footer editor. 

 

 
 

 

4. SET THE  HEADER TO “0.” In the header design box, you’ll see a setting called “Header 

from Top,” with a number next to it. Enter 0 manually, or use the arrows to set the header 

to 0. 
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5. SET THE FOOTER TO “1.” Under the “Header from the Top” setting, you’ll see one that 

reads “Footer from the Bottom.” Set the footer to 1”, either manually or by using the 

arrows next to it. 

 

 
 

 

6. CLICK “CLOSE HEADER AND FOOTER.” Next to the Header and Footer settings, you’ll see 

a box that reads “Close Header and Footer.” When you’re done setting the Header and 

Footer, click the red box with the x in that box to close the editor. 
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*NOTE: INSERTING A SECTION OR PAGE BREAK WILL RESET THE HEADER AND FOOTER TO 

THE DEFAULT MEASUREMENTS. IF YOU INSERT SECTION OR PAGE BREAKS IN YOUR 

DOCUMENT, YOU WILL NEED TO RESET YOUR HEADER AND FOOTER.  
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CHANGING THE PAGE NUMBER FORMAT 
 

1. CLICK ON THE BOTTOM OF THE LAST PRELIMINARY PAGE. It will likely be the last page of 

your Table of Contents, or at the end of your list of figures, tables, or abbreviations. 

 

 
 

 

2. CHOOSE “BREAKS” IN THE “LAYOUT” TAB. In the layout tab, you’ll see an option called 

“breaks.” Click this to open the “insert break” menu. 
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3. CLICK “NEXT PAGE” IN THE “BREAKS” MENU. In the drop-down menu for breaks, choose 

“Next Page.” This will insert a section break at the bottom of the last of your preliminary 

page. 

 

 
 

 

4. CLICK ON THE BOTTOM OF THE NEXT PAGE. This should be the first page of the text of your 

thesis or dissertation. Clicking anywhere on this page will tell Word to change the formatting 

beginning with this page. 
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5. CLICK ON “PAGE NUMBER” AND THEN “FORMAT PAGE NUMBER.” At the top of the screen, the 

“insert” menu should still be open. Click where it says “Page Number,” and then choose 

“Format Page Numbers.” 

 

 
 

 

6. CHANGE THE PAGE NUMBER FORMAT TO ARABIC NUMERALS. In the format pop-up menu, 

click the drop-down menu so you can see the number formatting options. Then choose the 

Arabic Numerals (1, 2, 3…). 
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7. CHANGE THE PAGE NUMBERING. At the bottom of the format pop-up menu, you’ll see a 

section called “Page Numbering.” Under that section, click the circle next to “Start At” 

and enter the number 1. Then click ok. 

 

 
 

 

 

** NOTE: When you insert the section break on the previous page, Word may revert back to the 

original margin, header, and footer settings for the new section. Make sure that your margins are 

still set correctly and that your header and footer have remained the same. 
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REMOVING PAGE NUMBERS FROM THE FIRST PAGE 

 
1. SELECT THE “INSERT” TAB AT THE TOP OF THE SCREEN. This tab has the menu selections 

that will allow you to edit the page numbers. 

 

 
 

 

2. CLICK ON THE “FOOTER” MENU. In the drop-down menu that appears, choose “Edit 

Footer” at the bottom. 
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3. CHECK THE BOX NEXT TO “DIFFERENT FIRST PAGE.” In the design menu that pops up, 

select the box next to “Different First Page.” Once you click this, the page number should 

disappear from you first page.  
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TURNING ON FORMATTING MARKS 
 

1. CLICK ON THE “HOME” TAB. The “Home” tab is where Word automatically opens. If you 

want to turn on the formatting marks, but you’re in on a different toolbar, simply click the 

“Home” tab. 

 

 
 

 

2. CLICK THE PARAGRAPH MARK. Next to the “Styles” menu, you’ll see a small paragraph mark 

(¶). Click this mark to turn on the formatting marks. 
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FORMATTING TABLE BORDERS 
 

1. CREATE THE TABLE. Using the “Insert” menu, insert a table. The number of rows and 

columns you choose will depend on how much and what sort of data you’re going to display 

in your table. 

 

 
 

 

2. INSERT YOUR TABLE HEADINGS AND DATA. The number of headings you have will depend on 

your data. Enter all of the information you need in the table. 
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3. HIGHLIGHT THE TABLE TO REVEAL THE TABLE TOOLS MENU. Once you’re finished entering 

your data, click the square at the upper left-hand corner of the table to highlight the entire 

table. Once you do, you’ll see the “Table Tools” menu appear at the top of the screen. 

 

 
 

 

4. CLICK DESIGN IN THE TABLE TOOLS MENU. Once you click on “Design,” you’ll see the design 

option pop up at the top of the screen. 
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5. CLICK ON THE BORDER MENU AND CHOOSE “NO BORDER.” The drop-down menu will have a 

variety of options for which borders you want to show. Select “No Border” to temporarily 

remove all of the table’s internal and external borders. 

 
 

 

6. CLICK “BORDER PAINTER.” Next to the border menu, you’ll see an option called “Border 

Painter.” Click this to turn your cursor into a paintbrush you can use to “paint” in the borders 

you want to keep. 
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7. SELECT THE BORDERS THAT YOU WANT TO APPEAR. Line up the paintbrush that appears with 

the border you want to be visible. When the paintbrush is hovering over that border, click 

your mouse and pull along the border. The border that will be painted in will become 

highlighted in gray. When you unclick your mouse, you’ll be able to see where the border 

has appeared. 

 

  
 

 

8. REPEAT THIS PROCESS FOR THE OTHER BORDERS. You will need to maintain borders at the top 

of your table, the line below your category headings, and the bottom of the table. 
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CENTERING FIGURES/TABLES VERTICALLY ON PAGE 
 

1. INSERT YOUR TABLE OR FIGURE AT THE TOP OF THE PAGE. Make sure that you’ve placed a 

page break on the bottom of the page preceding where your figure or table apears. 

 

 
 

 

2. CLICK ON THE LAYOUT TAB. The “Layout” tab is three tabs over from the “Home” tab. 
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3. CLICK ON “PAGE SETUP.” Near the bottom of the Layout tab, you’ll see a line that says 

“Page Setup,” and then a small box to the right. Click on the box to open the “Page 

Setup” menu. 

 

 
 

 

4. CLICK THE “LAYOUT” TAB. At the top of the Page Setup menu, you’ll see a tab titled 

“Layout.” Click on “Layout” to open the tab.  
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5. CLICK ON THE “VERTICAL ALIGNMENT” MENU. Under “Page,” you’ll see an option called 

“Vertical Alignment.” Click on the arrow to the right of the drop-down menu to reveal 

the other options. 

 

 
 

 

6. CHOOSE “CENTER” FROM THE DROP-DOWN MENU. In the drop-down menu, click on 

“vertical.” Then click “OK” at the bottom of the Page Setup menu. Your figure or table 

should be centered in the middle of the page. 
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SWITCHING PAGE ORIENTATION TO LANDSCAPE 
 

1. INSERT A SECTION BREAK ON THE PAGE BEFORE. Click at the bottom of the page on the 

page before you the one you want to make landscape.  

 

 
 

 

2. CLICK ON THE LAYOUT TAB TO OPEN THE “BREAKS” MENU. When you click “Breaks,” a 

drop-down menu will appear. Near the middle, you’ll see a section called “Section 

Breaks.” Under that section, click on “Next Page.” 
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3. REPEAT STEPS 1 AND 2 ON THE PAGE YOU WANT TO MAKE LANDSCAPE. Click on the bottom 

of the page you want to reorient to landscape. Then insert a section break at the bottom of 

the page.  

 

 
 

 

4. CLICK ON THE “LAYOUT” TAB AT THE TOP OF THE MENU BAR. While you’re still on the 

page you want to make landscape, click on the “Layout” tab at the top of the menu bar to 

bring up the layout menu. 
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5. CLICK ON “ORIENTATION.” Near the top of the “Layout” menu bar, you’ll see a menu 

option called “Orientation.” Click that to open to the oreientation menu. 

 

 
 

 

6. CLICK ON “LANDSCAPE.” In the drop-down menu that appears, you’ll see an option for 

“Portrait,” which will be highlighted, and “Landscape.” Click where it says “Landscape.” 
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FORMATTING LANDSCAPE PAGE NUMBERS 

 
1. DOUBLE-CLICK IN THE FOOTER TO BRING UP THE DESIGN MENU.  Double-click next to the 

page number on the landscaped page. When you double-click next to the page number, a 

“Design” menu will appear at the top of the menu bar.  

 

 
 

 

2. CLICK “LINK TO PREVIOUS.” An option called “Link to Previous” will be highlighted in 

gray in the design menu. Click it to disable the “Link to Previous” action. Once it’s 

disabled, the gray highlight should disappear. 
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3. REPEAT STEP 2 FOR THE PAGES BEFORE AND AFTER YOUR LANDSCAPE PAGE. Click in the 

footer of the pages before and after your landscape page, and clink “Link to Previous” to 

unhighlight it. This will tell Word not to use the same formatting for those page numbers. 

 

 
 

 

4. DELETE THE PAGE NUMBER YOU WANT TO CHANGE. Click back to your landscape page. 

Then highlight the page number with your cursor. Once you have it highlighted, hit the 

“Backspace” or “delete” button to get rid of the page number at the bottom of the page. 
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5. CLICK “PAGE NUMBER” IN THE DESIGN BAR. The “Design” tab should still be open. In it, 

you’ll see an option called “Page Number” over to the left. Click on it to open the drop-

down menu. 

 

 
 

 

6. CHOOSE “PAGE MARGINS.” In the Page Number drop-down menu, click on “Page 

Margins” to place the Page Number in the page margins. This will reveal another menu. 

In that menu, select “Large Left.” 

 

 
 

 



27 

7. CHANGE THE FONT SIZE OF THE PAGE NUMBER THAT APPEARS. The page number that gets 

inserted will be in a large font. To change it, highlight the page number, and then click on 

the “Home” tab. Change the font size to 12. 

 

 
 

 

8. SHRINK THE TEXT BOX AROUND THE PAGE NUMBER. The box should be just big enough 

that it surrounds the page number but doesn’t obscure it. 
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9.  CHANGE THE TEXT DIRECTION. Select “Format” tab at the top of the screen. Then click on 

the box that says “Text Direction” to bring up the extended menu. In the extended menu, 

click on “Rotate all text 90°.” 

 

 
 

 

10. RECENTER YOUR PAGE NUMBER. Click on your text box, and then move it down until a 

green horizontal line appears. This tells you that your page number is lined up exactly in 

the middle of the page.  
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REMOVING EXTRA SPACES 
 

REMOVING EXTRA SPACES IN YOUR TEXT 

 

1. CLICK ON THE “HOME” TAB AT THE TOP OF THE SCREEN. If you’re on a different tab as you’re 

working, you’ll need to switch back to the home tab all the way to the left of the toolbar. If 

you’ve just opened your document, the “home” tab will be your default start position. 

 

 
 

 

2. TURN ON THE FORMATTING MARKS. Look for the small paragraph symbol (¶) in the paragraph 

menu. Click this to turn on the formatting marks so you can see where Word is automatically 

inserting space and where you did so manually. If there’s extra space between lines, but no 

formatting mark, you’ll need to remove the extra spaces by following these directions. 
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3. CLICK THE “LINE AND PARAGRAPH SPACING” SHORTCUT. This shortcut will allow you to see 

and change the spacing of your paragraph without needing to go through many menus. 

 

 
 

 

4. LOOK AT THE BOTTOM OPTIONS ON THE MENU. At the bottom of the Line Spacing drop-down 

menu, you’ll see two lines of text. If Word is entering extra space between your lines, they 

may say “Remove Space Before Paragraph” and/or “Remove Space After Paragraph.” 
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5.  CLICK “Remove Space Before Paragraph” and/or “Remove Space After Paragraph.” This 

should remove any extra spacing Word is inserting into your document. 

 

 
 

 

REMOVING EXTRA SPACES IN YOUR FOOTER 

 

1. FOLLOW STEPS 1 AND 2 OUTLINED ABOVE. 

 

2. SCROLL TO THE BOTTOM OF THE PAGE SO YOU CAN SEE ONE OF YOUR PAGE NUMBERS. If there’s 

extra space in your footer, it will show up as an extra formatting mark in the footer. 
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3. DOUBLE CLICK NEAR THE PAGE NUMBER TO OPEN THE FOOTER. Once you double-click, you’ll 

be able to edit the footer.  

 

 
 

 

4. CLICK NEXT TO THE FORMATTING MARK UNDER YOUR PAGE NUMBER. This mark might appear 

directly below your page number, or it may be toward the left or right margin. Click next to 

it, wherever it appears. 
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5. PRESS THE “BACKSPACE” KEY UNTIL THE FORMATTING MARK DISAPPEARS. When the extra 

space is removed, the page number will appear to drop down lower on the page. 
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FORMATTING YOUR REFERENCES 

 

1. HIGHLIGHT EVERYTHING. Click at the top of your first reference. Hold down the button 

on the mouse and drag it to the bottom of your reference list. 

 

 
 

 

2. CHOOSE SINGLE SPACING IN THE LINE SPACING MENU. Click the line spacing drop-down 

menu. It’s in the paragraph menu, next to the justification menu. Then click where it says 

“1.0.” 
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3. ADD SPACE AFTER EACH PARAGRAPH. Click the line spacing menu again. At the top 

bottom of the drop-down menu, click where it says “Add Space after Paragraph.” 

 

 
 

 

4. CHECK TO MAKE SURE NONE OF YOUR REFERENCES ARE SPLIT. Once you’ve set the spacing 

for your references, look at the bottom of each page. If a reference begins on one page 

and continues onto another, insert a space above the split reference to move the entire 

entry to the next page. 

 

 
 


